Welcome to Emulationworld

Forum Index | FAQ | New User | Login | Search

Make a New PostPrevious ThreadView All ThreadsNext ThreadShow in Flat Mode*


Subjectyou have to disable on vpinmametest.exe*nt* Reply to this message
Posted bylo_wang_ngn
Posted on05/02/01 01:38 AM



> When I uncheck "play music" and "play sound" in visual pinball, all tables still
> play music and sound when I play them. Why is this? I'm trying to get my
> 400mhz computer to run these pinmame tables at a decent framerate.
>
>






-
Entire Thread
Subject  Posted byPosted On
*Audio options question.......  JMU JTD197905/02/01 01:18 AM
..you have to disable on vpinmametest.exe*nt*  lo_wang_ngn05/02/01 01:38 AM