Forum Index | FAQ | New User | Login | Search

Make a New PostPrevious ThreadView All ThreadsNext ThreadShow in Flat Mode*


SubjectF14 v1.4 seems to work OK Reply to this message
Posted bympholic
Posted on05/09/01 08:00 PM



> I just tried to play ST TNG 1.01 with the newest wpc.vbs extracted from the
> vbs10.zip downloaded from AJs site. It seems to be vbs script error connected
> to the plunger. When I put the older version of wpc.vbs back into the tables
> folder it worked fine again.
>


-
Entire Thread
Subject  Posted byPosted On
*bug in newest wpc.vbs  mpholic05/09/01 07:58 PM
..F14 v1.4 seems to work OK  mpholic05/09/01 08:00 PM