Forum Index | FAQ | New User | Login | Search

Make a New PostPrevious ThreadView All ThreadsNext ThreadShow in Flat Mode*


SubjectRe: Need Some Help!! Reply to this message
Posted byDanzauker
Posted on06/17/01 07:28 PM



> This happened to me too this morning when I was reconfiguring my computer. Make
> sure that you unzip the contents of VPinMAMExxxxxx.zip to a PERMANENT folder,
> then run setup.exe, follow through with the setup, then when done do NOT delete
> the files you unzipped.
>
> > Ok here's my problem :((
> > With the previous versions(Visual Pinball and Pinmame) all worked just fine
> but
> > since I've installed the newer versions
> > these problems came up every time I tried to load a table(t2 for example) with
> > the exception of the 2 visual Pinball already in the installer.
> >
> > -Unable to open WPC.VBS.Ensure that it is in the same folder as this table.
> > ActiveX component can't create object.(which is already in the directory).
> >
> > -Unable to load VPinMame
> > Variable is undefined
> >
> > -This table requires VPinMame ver 00990300 or Higher.(I have the latest
> version)
> >
> > -This table requires WPC.VBS ver 1 or higher(Which I have(1.2) )
> >
> > Please help me with this problem.
> > tnx
> > Night
> >
>
>
> Jay
> Hardware/Tech Support Moderator
>
> # of bugs found in Windows so far:
>
>


-
Entire Thread
Subject  Posted byPosted On
*Need Some Help!!  Night7606/17/01 07:05 PM
.*Re: Need Some Help!!  bluejaywpg06/17/01 07:17 PM
..*Re: Need Some Help!!  Night7606/18/01 06:02 PM
..*Re: Need Some Help!!  Danzauker06/17/01 07:34 PM
...*Re: Need Some Help!!  bluejaywpg06/19/01 07:08 PM
....*Re: Need Some Help!!  Danzauker06/21/01 10:44 AM
...Re: Need Some Help!!  Danzauker06/17/01 07:28 PM