Forum Index | FAQ | New User | Login | Search

Make a New PostPrevious ThreadView All ThreadsNext ThreadShow in Flat Mode*


SubjectStil BIG problems... Reply to this message
Posted byDanzauker
Posted on07/06/01 03:24 PM



Even if I uninstalled the old VP nd then installed the updated version,I still get the expired copy error...
Then, I tried to run Star Tek TNG, and I'm experiencing a "This table requires VPinMAME ver 00990300 or higher" error
How do I point Visual Pinball to the foldeer where I d/led the latest version of VPinMAME?

-
Entire Thread
Subject  Posted byPosted On
.Stil BIG problems...  Danzauker07/06/01 03:24 PM
.*Re: Stil BIG problems...  destruk07/08/01 01:58 PM