Welcome to Emulationworld

Forum Index | FAQ | New User | Login | Search

Make a New PostPrevious ThreadView All ThreadsNext ThreadShow in Flat Mode*


SubjectRe: Problem with SOME pinballs Reply to this message
Posted bydestruk
Posted on09/19/01 01:26 PM



> I noticed that overall ALL pinball tables using
> WPS.vbs wouldn't load coz it can't find WPS.VBS, but I KNOW it's in the right
> place, in the tables directory, and I got the latest from AJ's not one week ago.
> Similarly, SOME tables using DE.VBS don't load for the same reason when some
> others do work fine. What does that mean? Do I need to install the files in a
> very specific path or what ? Help !
>
>
> Old Japanese saying: Monitors may still work with a dead cap, but they will not
> withstand a shotgun shell after I fall in the crocodile pit in Shadow Dancer 20
> times in a row.
>

did you unzip the vbs files?

-
Entire Thread
Subject  Posted byPosted On
*Problem with SOME pinballs  cricri_pingouin09/19/01 01:13 PM
.*I have same problem- solution..  popeye09/23/01 09:09 AM
.*Re: Problem with SOME pinballs  Danzauker09/20/01 02:08 PM
..*Re: Problem with SOME pinballs  bluejaywpg09/21/01 08:30 PM
..*Re: Problem with SOME pinballs  cricri_pingouin09/21/01 08:21 AM
...*Re: Problem with SOME pinballs  Danzauker09/21/01 02:32 PM
....*Re: Problem with SOME pinballs  cricri_pingouin09/24/01 08:25 AM
..Re: Problem with SOME pinballs  destruk09/19/01 01:26 PM
..*Re: Problem with SOME pinballs  cricri_pingouin09/19/01 01:43 PM